Annuncio

Annuncio

Visualizzazione da 1 a 4 di 4
Discussione: Problema accesso forum
  1. #1
     recluta
     
    Premium: 49º 167p.
    GT/GS/Vitt: 20/5/3
    Pr3stige: 214º 812p.
    GT/Vitt: 63/18
    Forum Utente accreditato Challenge
    Dal: novembre 2018
    Prov: BG - Bergamo
    Messaggi: 21
    Profilo: 0 visite
    Gradimento: 0
    0.0

    Problema accesso forum

    Ogni volta che accedo al forum sono costretto a chiedere una nuova password. La cambio poi con la mia (sempre la stessa, non sbaglio ne sono sicurissimo), ma non la tiene mai e devo rifare tutto di nuovo.
    C'è una soluzione?
    Grazie.
  2. #2
     Generale CSM
     Administrator
    Forum Arbitro Ufficiale
    Dal: gennaio 2007
    Prov: MO - Modena
    Messaggi: 23 751
    Profilo: 6696 visite
    Gradimento: 216
    9.3

    Re: Problema accesso forum

    Quote BakQuack ha scritto: Visualizza il messaggio
    Ogni volta che accedo al forum sono costretto a chiedere una nuova password. La cambio poi con la mia (sempre la stessa, non sbaglio ne sono sicurissimo), ma non la tiene mai e devo rifare tutto di nuovo.
    C'è una soluzione?
    Grazie.
    Ciao, c'è un problema (ancora) irrisolto sulla maschera di login in alto.

    Prova a dare un'occhiata se così funziona subito https://forum.egcommunity.it/istruzi...li-giusti.html
    Che il torneo challenge sia un postaccio è fuori da ogni dubbio.
    E' un ricettacolo di psicocartinari, cronofrenici, geobulimici, aleopatici e nevrastitici

    (D. Piergentili)
  3. #3
     recluta
     
    Premium: 49º 167p.
    GT/GS/Vitt: 20/5/3
    Pr3stige: 214º 812p.
    GT/Vitt: 63/18
    Forum Utente accreditato Challenge
    Dal: novembre 2018
    Prov: BG - Bergamo
    Messaggi: 21
    Profilo: 0 visite
    Gradimento: 0
    0.0

    Re: Problema accesso forum

    Grazie, se non ricordo male non funzionava nemmeno così. Oggi ho ancora resettato, al prossimo collegamento provo e ti saprò dire.

    PS: ho provato e funziona. Grazie di nuovo.
  4. #4
     Generale CSM
     Administrator
    Forum Arbitro Ufficiale
    Dal: gennaio 2007
    Prov: MO - Modena
    Messaggi: 23 751
    Profilo: 6696 visite
    Gradimento: 216
    9.3

    Re: Problema accesso forum

    Quote BakQuack ha scritto: Visualizza il messaggio
    Grazie, se non ricordo male non funzionava nemmeno così. Oggi ho ancora resettato, al prossimo collegamento provo e ti saprò dire.

    PS: ho provato e funziona. Grazie di nuovo.
    Bene

Discussioni simili

  1. problema accesso
    Da lavezzi87x nel forum Supporto tecnico RD3
    Risposte: 3
    Ultimo post: 26-10-2018, 22:32
  2. Problema di accesso a RD3
    Da oriundo nel forum Supporto tecnico RD3
    Risposte: 7
    Ultimo post: 02-06-2018, 11:07
  3. problema nell'accesso
    Da ristopecoranera nel forum Supporto tecnico RD3
    Risposte: 15
    Ultimo post: 02-12-2016, 14:58
  4. problema accesso Scarabeo Digital II
    Da rougecamden nel forum Scarabeo Digital 2
    Risposte: 124
    Ultimo post: 28-05-2014, 09:29